miniSIPServer on Ubuntu 16.10

Well, it is still no problem to run miniSIPServer on this latest Ubuntu 16.10. Please enjoy it!

miniSIPServer on Ubuntu 16.10
miniSIPServer on Ubuntu 16.10

As we have said, since it is not a LTS version, if you deploy miniSIPServer in a business environment, it is better to keep your Ubuntu stay on version 16.04 or 14.04.