Browsed by
标签: deepin

在 Deepin 15.11 上运行 miniSIPServer

在 Deepin 15.11 上运行 miniSIPServer

Deepin 是目前国内比较火的 Linux 系统发行版本,得到越来越多的应用厂家支持。从我们了解的基本情况看, 这个版本似乎是基于Debian系统,对UI做了很大改变。

考虑到miniSIPServer可以直接运行在Debian系统上,因此我们判断运行于Deepin上也应该没有问题。事实也确实如此,下载deb文件后,直接按照原有文档的介绍,即可安装并运行miniSIPServer。

如下图所示,是最新的miniSIPServer V37版本在最新的Deepin 15.11系统中运行 。

miniSIPServer on Deepin 15.11
miniSIPServer on Deepin 15.11